Benvenuto nella nostra Community! Questa è la tua prima visita?
  • Risultati da 1 a 2 di 2
    1. #1
      Iscritto Junior
      Registrato il
      Nov 2013
      Località
      PN
      Età
      27
      Messaggi
      5
      Tipo
      Distinctive
      Motore
      1.4 78CV
      Potenza Reputazione
      0

      Predefinito Strano rumore in accelerazione

      Buongiorno,
      Sono qui per chiedervi aiuto riguardo un problema della mia Alfa Mito 1.4 aspirata 78 cv 16v del 2009.
      Da qualche settimana in accelerazione sento uno strano fruscio (come il rumore di una ventolina che gratta) provenire dal lato sinistro del vano motore. Ho portato la macchina dal meccanico e ha detto che secondo lui si trattava del cambio, quindi lo ha smontato e revisionato, ma il rumore persiste. La macchina funziona perfettamente, non strappa e nemmeno ha vuoti in accelerazione. Il rumore si presenta in tutte le marce ed è udibile maggiormente a bassi giri, dopodiché oltre i 3000 giri circa viene soffocato dal rumore del motore. Qualcuno di voi ha idea di cosa potrebbe essere o gli è capitato un problema simile?
      Grazie e buona giornata.

    2. #2
      Iscritto Junior
      Registrato il
      Nov 2013
      Località
      PN
      Età
      27
      Messaggi
      5
      Tipo
      Distinctive
      Motore
      1.4 78CV
      Potenza Reputazione
      0

      Predefinito Re: Strano rumore in accelerazione

      Nessuno che sia in grado di darmi qualche consiglio o opinione? Il rumore persiste ed anzi mi sembra peggiorato.


     

    Permessi di Scrittura

    • Tu non puoi inviare nuove discussioni
    • Tu non puoi inviare risposte
    • Tu non puoi inviare allegati
    • Tu non puoi modificare i tuoi messaggi
    •