Benvenuto nella nostra Community! Questa è la tua prima visita?
Registrazione
  • Risultati da 1 a 4 di 4
    1. #1
      Iscritto
      Registrato il
      Dec 2018
      Località
      RM
      Età
      21
      Messaggi
      12
      Tipo
      Sport Pack
      Motore
      1.4 TB Mair 135CV
      Potenza Reputazione
      0

      Exclamation Perdita di potenza in salito o in quinta a 3500/4000 giri (multiair 135)

      Buongiorno ho acquistato da circa un mese una mito multiair 135 cavalli di marzo 2010. Usata per vari giorni in strada extraurbane e risultato tutto ok, la macchina tira e va come mi aspettavo. 3 giorni fa ho fatto un viaggio in autostrada di crica 250 km e ho riscontrato un problema. L'auto in salita schiacciando a tavoletta non andava, anzi perdeva velocita. Per salita in autostrada intendo anche una leggera salita non una a 90 gradi. Provato a fare la diagnosi mi ha dato un errore intermittente del tipo p0606 (centralina guasta) cancellata e non mi è ritornata. Ieri ho fatto la riprova sempre in autostrada e continua a farlo. Anche in rettilineo mi pare lenta a prendere la velocita... Qualcuno è capitato. Ho letto un topic proprioqui sul forum ma il ragazzo non ha scritto se ha risolto o no. L'auto ha 125k km. Di motore sta bene turbina smontata di recente e chiocciole ok. Unico problemo che avevo era alla wastegate che faceva rumore e leggendo sempre qui sul forum consigliavano di tirarla finche non faceva piu il rumore che sentivo (come un carterino lento). Possibile la wastegate regolata male? O cos'altro visto che non da problemi la diagnosi?

      Grazie in anticipo!

    2. #2
      1.4 Junior
      Registrato il
      May 2011
      Località
      mi
      Età
      36
      Messaggi
      135
      Tipo
      Distinctive
      Motore
      1.4 TB M.Air 135CV
      Potenza Reputazione
      10

      Predefinito Re: Perdita di potenza in salito o in quinta a 3500/4000 giri (multiair 135)

      Ciao.
      Ma hai tirato alla fine il leveraggio della wastgate?
      Può essere che avendola tirata troppo la turbina non riesce ad andare in pressione perchè non chiude completamente...
      Anche a me fa rumore da un annetto ma senza controindicazioni.
      per risolvere dovrei fare revisionare la turbina perchè è l'attacco all'interno di questa che ha preso gioco..a questo punto io aspetto e tengo il rumore tanto, fra revisionarla adesso e farlo quando e se avrò problemi, la spesa sarà la stessa...

    3. #3
      Iscritto
      Registrato il
      Dec 2018
      Località
      RM
      Età
      21
      Messaggi
      12
      Tipo
      Sport Pack
      Motore
      1.4 TB Mair 135CV
      Potenza Reputazione
      0

      Predefinito Re: Perdita di potenza in salito o in quinta a 3500/4000 giri (multiair 135)

      Citazione Originariamente Scritto da Devil82 Visualizza Messaggio
      Ciao.
      Ma hai tirato alla fine il leveraggio della wastgate?
      Può essere che avendola tirata troppo la turbina non riesce ad andare in pressione perchè non chiude completamente...
      Anche a me fa rumore da un annetto ma senza controindicazioni.
      per risolvere dovrei fare revisionare la turbina perchè è l'attacco all'interno di questa che ha preso gioco..a questo punto io aspetto e tengo il rumore tanto, fra revisionarla adesso e farlo quando e se avrò problemi, la spesa sarà la stessa...
      La wastegate lo tirata no tutto quanto bastava per non far vibrare o avere quel suono in rilascio di accellerazione. Io sono riuscito a far revisionare il collo di aqspirazione della turbina dove si attacca la wastegate ma il problema non lo risolto completamente ppoichè il buchetto sulla stava della wastegate e leggermente piu largo rispetto al perno e quindi la fa vibrare. Cosi tirata il problema è sparito ma ho questo problema. La cosa strana è che il problema si presenta solo in autostrada a 130, se tiro la macchina normalente di 2 o terza l'auto va come deve. ( anche se solo in d in n è molto abbioccata)

      Proverò a riallentarla e farmi un giro in autostrada per vedere se lo fa anche riallentandola dei 10 12 giri che ha fatto se si dovrò comprare o farmi fare al tornio la vite dove ce il buco che si attacca al perno.

    4. #4
      1.4 Junior
      Registrato il
      May 2011
      Località
      mi
      Età
      36
      Messaggi
      135
      Tipo
      Distinctive
      Motore
      1.4 TB M.Air 135CV
      Potenza Reputazione
      10

      Predefinito Re: Perdita di potenza in salito o in quinta a 3500/4000 giri (multiair 135)

      Ok, fammi sapere se il problema è perchè l'hai tirata troppo!


     

    Tag per Questa Discussione

    Permessi di Scrittura

    • Tu non puoi inviare nuove discussioni
    • Tu non puoi inviare risposte
    • Tu non puoi inviare allegati
    • Tu non puoi modificare i tuoi messaggi
    •