Benvenuto nella nostra Community! Questa è la tua prima visita?
  • Risultati da 1 a 4 di 4
    1. #1
      Novellino
      Registrato il
      Apr 2010
      Località
      Le
      Messaggi
      51
      Tipo
      Progression
      Motore
      1.3 JTDM 90CV
      Altre Auto
      Giulia super,Alfetta
      Potenza Reputazione
      10

      Predefinito Avaria ABS VDC HILL HOLDER e.......... LUCI STOP!!!

      Ciao ragazzi,

      mi sono sciroppato TUTTE le discussioni Avaria ABS VDC HILL HOLDER, tuttavia la mia situazione non l'ha avuta nessuno, nemmeno su altri forum.

      Il problema:
      Accendo, tutto ok, nessuna spia, APPENA PIGIO IL FRENO, ecco li l'albero di natale....
      Avaria ABS VDC HILL HOLDER.
      Noto con un amico che da dietro si illumina solo il TERZO STOP!!
      All'examiner alla voce freni mi da avaria interruttore del freno, ma se fosse quello non dovrebbe rimanere spento anche il terzo stop????

      vi prego help!!

    2. #2
      Iscritto Junior
      Registrato il
      Oct 2011
      Località
      CO
      Età
      40
      Messaggi
      5
      Tipo
      Quadrifoglio
      Motore
      1.4 TB 170CV QV
      Altre Auto
      Alfa Romeo 147 2.0TS
      Potenza Reputazione
      0

      Predefinito Re: Avaria ABS VDC HILL HOLDER e.......... LUCI STOP!!!

      ciao, ho lo stesso problema, solo che avviene saltuariamente all'avvio.
      Se faccio 300 metri e spengo la macchina, aspetto 2 minuti e la riaccendo di solito scompare.
      Nessuna officina mi ha mai saputo dire a cosa è dovuto, però posso dirti che il mio meccanico mi ha detto che lo stesso problema l'ha risolto su un'altra macchina (mi sembra una Grande Punto o una Punto) sostituendo il sensore dei freni (questo è quello che ricordo a memoria, la terminologia che ha usato magari era lievemente differente).

      Spero di averti aiutato!

    3. #3
      Iscritto Junior
      Registrato il
      May 2014
      Località
      LU
      Messaggi
      3
      Tipo
      Sport Pack
      Motore
      1.6 JTDM 120CV
      Potenza Reputazione
      0

      Predefinito Re: Avaria ABS VDC HILL HOLDER e.......... LUCI STOP!!!

      a me accade saltuariamente una cosa simile, frenando (di solito in corrispondenza di un dislivello tipo leggera discesa) vengono visualizzati in sequenza sul display i malfunzionamenti di ABS VDC ASR HILL HOLDER CORRETTORE DI STERZATA, la macchina va bene solo che rimane in Normal senza possibilità' di cambiare modalita'
      Fermando l'auto, spegnendo il motore e riavviando dopo un minuto o due, tutto ritorna normale.
      Interventi effettuati (se non ricordo male): sostituito sensore ABS, sostituito interruttore pedale freni, sostituito servosterzo: il problema si e' comunque ripresentato: un po' di miglioramento nel senso che lo fa più' di rado e' stato dopo il cambio pneumatici con relativa convergenza e allineamento, una delle ipotesi era che una ruota posteriore non fosse ben dritta.......cmq fino ad ora quando all'officina alfa collegano il computer per la diagnosi, la centralina non ha mai mantenuto memorizzati gli errori, quindi vanno un po' per tentativi, penso che ci vorrà una botta di fortuna per risolvere ciao

    4. #4
      DNA : Normal L'avatar di 33boxer
      Registrato il
      Dec 2008
      Località
      MI
      Età
      43
      Messaggi
      396
      Tipo
      Sport-Premium
      Motore
      1.4 TB Mair 135CV
      Potenza Reputazione
      11

      Predefinito Re: Avaria ABS VDC HILL HOLDER e.......... LUCI STOP!!!

      Ciao,

      anche a me ieri sera, mentre riponevo l'auto in box, è accaduta la stessa cosa: sul display sono comparsi tutte le segnalazioni di ABS VDC ASR HILL HOLDER CORRETTORE DI STERZATA non disponibili; per un attimo mi è sembrato anche che lo sterzo si fosse indurito ma non ne sono sicurissimo dato che poi ho subito spento l'auto. Ho riacceso e sono comparsi gli stessi errori però lo sterzo non era indurito e sono riuscito a terminare la manovra in box.
      Stamattina ho acceso e tutto ok, nessun problema. Questo problema mi era capitato già un paio di volte l'anno scorso in tempi abbastanza ravvicinati, poi per diversi mesi nulla. La mia auto l'ho acquistata usata per cui ho la garanzia assicurativa (MAPFRE). Non so se portarla in officina a far controllare... una domanda: ma se le spie sono tutte spente, in centralina rimane comunque memoria degli errori, per cui è possibile capire da cosa siano dovuti?


     

    Permessi di Scrittura

    • Tu non puoi inviare nuove discussioni
    • Tu non puoi inviare risposte
    • Tu non puoi inviare allegati
    • Tu non puoi modificare i tuoi messaggi
    •