Benvenuto nella nostra Community! Questa è la tua prima visita?
  • Visualizza Risultati Sondaggio: Ho avuto problemi con il Multiair (solo il modulo) ??

    Partecipanti
    140. Non puoi votare in questo sondaggio
    • SI

      60 42.86%
    • NO

      80 57.14%
    Pagina 110 di 110 PrimaPrima ... 1060100103104105106107108109110
    Risultati da 1,309 a 1,318 di 1318
    1. #1309
      1.4 TB Distinctive L'avatar di Pdm
      Registrato il
      Jun 2011
      Località
      PV
      Età
      49
      Messaggi
      1,224
      Tipo
      Distinctive
      Motore
      1.4 Mair 105CV
      Potenza Reputazione
      11

      Predefinito Re: SONDAGGIO: Quanti hanno avuto problemi con il MULTIAIR ?

      Dovrebbe essere la seconda generazione, non avevo smontato nulla per cercare quel famoso numero seriale, ma dal telaio avevo dedotto che il modulo non fosse più del tipo "a rischio". Per ora va

    2. #1310
      1.4 TB Premium L'avatar di Fred92
      Registrato il
      Nov 2013
      Località
      TV
      Età
      27
      Messaggi
      2,919
      Tipo
      Distinctive
      Motore
      1.4 TB Mair 135CV
      Altre Auto
      Cagiva Mito '94
      Potenza Reputazione
      11

      Predefinito Re: SONDAGGIO: Quanti hanno avuto problemi con il MULTIAIR ?

      ah ok.... no beh, niente da smontare. lo si vede togliendo il plasticone sopra al motore
      "non esiste una curva dove non si possa sorpassare" A.S.

    3. #1311
      1.4 TB Distinctive L'avatar di Pdm
      Registrato il
      Jun 2011
      Località
      PV
      Età
      49
      Messaggi
      1,224
      Tipo
      Distinctive
      Motore
      1.4 Mair 105CV
      Potenza Reputazione
      11

      Predefinito Re: SONDAGGIO: Quanti hanno avuto problemi con il MULTIAIR ?

      Mmmm... Devo cambiare le candele, lavare il filtro dell'aria ed aggiungere dei cardini all'airbox (nella mia aspirata è diverso), potrei approfittare! Nella discussione c'erano delle foto sul punto esatto da individuare? Non ricordo

    4. #1312
      1.4 TB Premium L'avatar di Fred92
      Registrato il
      Nov 2013
      Località
      TV
      Età
      27
      Messaggi
      2,919
      Tipo
      Distinctive
      Motore
      1.4 TB Mair 135CV
      Altre Auto
      Cagiva Mito '94
      Potenza Reputazione
      11

      Predefinito Re: SONDAGGIO: Quanti hanno avuto problemi con il MULTIAIR ?

      Citazione Originariamente Scritto da Pdm Visualizza Messaggio
      Mmmm... Devo cambiare le candele, lavare il filtro dell'aria ed aggiungere dei cardini all'airbox (nella mia aspirata è diverso), potrei approfittare! Nella discussione c'erano delle foto sul punto esatto da individuare? Non ricordo
      si c'erano, comunque se guardi bene la vedrai! è un punto dove c'è una fresatura e li ci sono stampligliati i codici
      "non esiste una curva dove non si possa sorpassare" A.S.

    5. #1313
      1.4 TB Distinctive L'avatar di Pdm
      Registrato il
      Jun 2011
      Località
      PV
      Età
      49
      Messaggi
      1,224
      Tipo
      Distinctive
      Motore
      1.4 Mair 105CV
      Potenza Reputazione
      11

      Predefinito Re: SONDAGGIO: Quanti hanno avuto problemi con il MULTIAIR ?

      Trovato e fotografato, ma ora come faccio a passare oltre 100 pagine per trovare dov'era segnato da che seriale partiva la seconda generazione? Nelle prime pagine scrivevi che andava tolto il coperchio punterie... Per fortuna no

    6. #1314
      1.4 TB Distinctive L'avatar di Pdm
      Registrato il
      Jun 2011
      Località
      PV
      Età
      49
      Messaggi
      1,224
      Tipo
      Distinctive
      Motore
      1.4 Mair 105CV
      Potenza Reputazione
      11

      Predefinito Re: SONDAGGIO: Quanti hanno avuto problemi con il MULTIAIR ?

      Vedi sotto
      Ultima modifica di Pdm; 15-09-18 alle 23: 10

    7. #1315
      1.4 TB Distinctive L'avatar di Pdm
      Registrato il
      Jun 2011
      Località
      PV
      Età
      49
      Messaggi
      1,224
      Tipo
      Distinctive
      Motore
      1.4 Mair 105CV
      Potenza Reputazione
      11

      Predefinito Re: SONDAGGIO: Quanti hanno avuto problemi con il MULTIAIR ?

      Citazione Originariamente Scritto da 33boxer Visualizza Messaggio
      Ciao,

      ho controllato e come dice giustamente Grande Rocco il modulo difettoso è quello con codice 55228221. Il tuo codice (55236341) è già quello modificato. E' vero, ne sono usciti altri dopo (ad esempio 55257643) fino ad arrivare al mio che forse è l'ultimo (o uno degli ultimi), ma in ogni caso come ti hanno anche già detto anche gli altri il tuo è già quello modificato per cui anche secondo me puoi stare tranquillo!
      Benissimo, il mio è 05 55236341, speriamo sia eterno! Adesso ha 151.500 km
      P.S. Fred92, ho trovato a pag 103

    8. #1316
      1.4 TB Premium L'avatar di Fred92
      Registrato il
      Nov 2013
      Località
      TV
      Età
      27
      Messaggi
      2,919
      Tipo
      Distinctive
      Motore
      1.4 TB Mair 135CV
      Altre Auto
      Cagiva Mito '94
      Potenza Reputazione
      11

      Predefinito Re: SONDAGGIO: Quanti hanno avuto problemi con il MULTIAIR ?

      Citazione Originariamente Scritto da Pdm Visualizza Messaggio
      Benissimo, il mio è 05 55236341, speriamo sia eterno! Adesso ha 151.500 km
      P.S. Fred92, ho trovato a pag 103
      bene dai dovrebbe essere del 2011, quindi già modificato
      "non esiste una curva dove non si possa sorpassare" A.S.

    9. #1317
      1.4 TB Distinctive L'avatar di Pdm
      Registrato il
      Jun 2011
      Località
      PV
      Età
      49
      Messaggi
      1,224
      Tipo
      Distinctive
      Motore
      1.4 Mair 105CV
      Potenza Reputazione
      11

      Predefinito Re: SONDAGGIO: Quanti hanno avuto problemi con il MULTIAIR ?

      Citazione Originariamente Scritto da Fred92 Visualizza Messaggio
      bene dai dovrebbe essere del 2011, quindi già modificato
      Adesso ne ha 173.000

    10. #1318
      Novellino
      Registrato il
      Sep 2012
      Località
      NO
      Età
      33
      Messaggi
      31
      Tipo
      Super
      Motore
      1.4 Mair 105CV
      Potenza Reputazione
      8

      Predefinito Re: SONDAGGIO: Quanti hanno avuto problemi con il MULTIAIR ?

      Salve provo a farvi un quesito....mito 105cv aspirato 2011 modulo prima serie rotto a 89.000km...sintomi accensioni a 3 cilindri con minimo irregolare finché nn si spegneva e riaccendeva...spia motore che si accendeva fissa all improvviso mentre guidavo a qualsiasi velocità con auto inguidabile che traballava tutta e girava malissimo a 3cilindri costringendomi a spegnere e riaccendere...cambio madulo olio filtro guarnizioni testa candele e tutto 1200 euro...ok va bene...148.000km modulo nuovo spia che si riaccende mentre guido ma a sto giro l auto nn da segni nn traballa gira normale accellera e tutto in normalità ha solo la spia accesa, la spia si spegne dopo 5 o 6 spegnimenti e riavvii...passano 5 mesi e nn fa piu nulla fino a pochi giorni fa guido spia accesa ma nessun sintomo solo spia accesa ma auto viaggia tranquilla solo un lieve rallentamento che dura 1 secondo ma l auto gira normale con tutti i cilindri accellera bene e tutto...anche qua dopo 5 o 6 spegni e accendi si spegne la spia....collego elm327 alla presa obd2 errore P1061....a sto punto dico ancora il modulo??? Guardo il codice del modulo ed è 55272426 e credo sia del 2016 che è l anno in cui l ho cambiato quindi tecnicamente esente da malfunzionamento....la cosa che nn mi torno è che l errore dovrebbe corrispondere al modulo unair a quanto mi sembra ma i sintomi nn sono quelli...si accende normale e la spia si accende ma l auto gira normale con tutti i cilindri risponde bene ad accellerazione e tutto nn traballa...prima con la rottura del primo modulo si, poi sono passati 5 mesi dalla prima accensione della spia e il modulo dal codice è l ultimo modello più o meno....qualcuno sa darmi qualche delucidazione in merito? Perché buttare 1200 ancora nn mi va ....grazie a tutti


     

    Tag per Questa Discussione

    Permessi di Scrittura

    • Tu non puoi inviare nuove discussioni
    • Tu non puoi inviare risposte
    • Tu non puoi inviare allegati
    • Tu non puoi modificare i tuoi messaggi
    •