Benvenuto nella nostra Community! Questa Ŕ la tua prima visita?
Registrazione
  • Pagina 23 di 23 PrimaPrima ... 131617181920212223
    Risultati da 265 a 271 di 271
    1. #265
      Cuore Sportivo L'avatar di AngiolettoNero
      Registrato il
      Feb 2009
      LocalitÓ
      BG
      Messaggi
      11,732
      Tipo
      Sport-Premium
      Motore
      1.4 TB 155CV
      Potenza Reputazione
      33

      Predefinito Re: Mancamento al cambio marcia. L'accelleratore non risponde (alimentato a GPL)

      Citazione Originariamente Scritto da Mattia_89 Visualizza Messaggio
      Ciao, vorrei una illuminazione sul mio caso! Una macchina con 22 mila km (a 17 Ŕ stata cambiata una sonda in garanzia che la faceva singhiozzare dai 2 ai 3 mila giri) che ora presenta sempre alla solita soglia di giri strattoni o singhiozzi cosa comporta?

      Tanta gente si troverÓ bene con sto motore ma la affidabilitÓ non vale quanto si paga! SarÓ sempre il solito discorso 'che solo ad alcuni hanno avuto problemi' ma in 2 anni, ho avuto grattacapi che in 8 anni di altre auto mai successi!
      Il tuo Ŕ un problema diverso da quello che si presenta descritto in questo topic.
      In diversi topic viene spiegato il problema degli strattonamenti (per lo pi¨ da freddo alla prima accensione, ma credo sia il caso tuo)...vedi:

      http://forum.alfamitoclub.it/gpl-e-m...re-motore.html
      http://forum.alfamitoclub.it/gpl-e-m...ccensione.html
      http://forum.alfamitoclub.it/gpl-e-m...ccensione.html
      La Mia MiTo - 1.4 TB 155cv Distinctive / Biancospino / Sport Pack 18" / Premium Pack + B&M / Pelle Frau Rossa + 5░ Posto / Pinze Rosse / Pedaliera Sportiva / Tetto Apribile / Vetri e Tende Privacy / Cornici Fari e Calotte Specchi Nero Opaco / SuperSprint + MagnaFlow / Pannello SprintFilter - EcoFuel

    2. #266
      Iscritto Junior
      Registrato il
      Mar 2017
      LocalitÓ
      TO
      EtÓ
      28
      Messaggi
      1
      Tipo
      Quadrifoglio
      Motore
      1.4 TB 120CV GPL
      Potenza Reputazione
      0

      Predefinito Re: Mancamento al cambio marcia. L'accelleratore non risponde (aliment a GPL e benza)

      Ciao a tutti! Sono nuovo del giro e spero di scrivere nella sezione opportuna!
      Ho letto un sacco di forum ma con scarso risultato e ad oggi chiedo umilmente aiuto!
      Ho un alfa mito 1.4 turbo gpl 120 cv, uscita da casa madre con l'impianto gpl, ho ritirato l'auto nel gennaio 2015 (euro 6) e non vi nascondo che di problemi ne ho avuti; per├▓ ├Ę da un p├▓ che la mia mito con 54'000 km circa nel cambio marcia da 1┬░ a 2┬░ marcia o da 2┬░ a 3┬░ mi muore (nelle marce pi├╣ alte quasi non si percepisce questo problema), cio├Ę lascio la frizione agisco sull'accelleratore in maniera abbastanza rapida o "sportiva" e rimango temporaneamente fermo per poi attendere un paio di secondi e i giri risalgono come nulla fosse. Questo mancamento mi succede spesso a gpl e meno spesso a benzina. Invece se cambio marcia dolce sembra andare tutto bene, peccato che quando sei in rotonda e ti devi buttare, rimanere con la macchina che nn risponde per un paio di secondi non ├Ę il massimo.
      A seguito di questi mancamenti, dopo un p├▓ mi spunta la segnalazione "far controllare motore", faccio fare la diagnosi e troviamo l errore P0805=Circuito sensore posizione frizione,
      il meccanico, tra l'altro padre di un mio amico mi dice guarda che non ├Ę quello, non succede mai, allora mi propone la sostituzione delle candele, perch├Ę il filtro gpl era pressoch├Ę nuovo. Faccio fare il tutto, il problema mi si ripresenta e circa 1 mese fa di nuovo segnalazione far controllare motore, nuovamente diagnosi da un altro meccanico e tac di nuovo lo stesso errore, allora gli dico cambiamolo! Ieri ritiro la macchina, contento come una pasqua cambio marcia "rapido" e tac, mi muore nuovamente. A questo punto chiedo suggerimenti in merito come regalo di natale per non spendere xmila soldi per andare a tentativi! grazie in anticipo per la disponibilit├[censura], attendo con ansia vs notizie!

      ps. Come buona abitudine, ogni pieno di gpl faccio una 50ina di km a benzina, ogni tanto metto 20 euro di 100ottani e cerco di spingerla sul lungo e quando faccio lunghi viaggi negli ultimi km attacco benzina per lubrificare il tutto!

      Ancora grazie!

    3. #267
      Iscritto Junior
      Registrato il
      Sep 2011
      LocalitÓ
      ve
      EtÓ
      27
      Messaggi
      5
      Tipo
      Distinctive
      Motore
      1.6 JTDM 120CV
      Potenza Reputazione
      0

      Predefinito Re: Mancamento al cambio marcia. L'accelleratore non risponde (alimentato a GPL)

      Ciao ragazzi io ho una Mito 1.4 turbo gpl euro 4 con 35.000km Ŕ anche a me da questo problema di vuoto acceleratore dai 5/6 secondi qualcuno ha risolto la cosa ? Devo cominciare a preoccuparmi?

    4. #268
      Iscritto Junior
      Registrato il
      Aug 2013
      LocalitÓ
      MI
      Messaggi
      4
      Potenza Reputazione
      0

      Predefinito Re: Mancamento al cambio marcia. L'accelleratore non risponde (alimentato a GPL)

      Ciao! anche io ho tribolato per diverso tempo con lo stesso identico difetto, ho risolto sostituendo il pedale dell'acceleratore

    5. #269
      Iscritto Junior
      Registrato il
      Sep 2011
      LocalitÓ
      ve
      EtÓ
      27
      Messaggi
      5
      Tipo
      Distinctive
      Motore
      1.6 JTDM 120CV
      Potenza Reputazione
      0

      Predefinito Re: Mancamento al cambio marcia. L'accelleratore non risponde (alimentato a GPL)

      Citazione Originariamente Scritto da brisklgs Visualizza Messaggio
      Ciao! anche io ho tribolato per diverso tempo con lo stesso identico difetto, ho risolto sostituendo il pedale dell'acceleratore
      Ti dava lo stesso problema mio come hai fatto a capire che era il pedale? Te lo faceva solo a gpl?

    6. #270
      Iscritto Junior
      Registrato il
      Aug 2013
      LocalitÓ
      MI
      Messaggi
      4
      Potenza Reputazione
      0

      Predefinito Re: Mancamento al cambio marcia. L'accelleratore non risponde (alimentato a GPL)

      Me lo faceva sia a benzina che a gpl, ma si presentava quasi sempre d’inverno. In officina non hanno mai trovato anomalie ed essendo stufo di ritrovarmi senza acceleratore in situazioni spesso pericolose, come in rotonda, ho proceduto quindi per conto mio....ho provato prima sostituendo i due sensori APS ed infine sentendo un meccanico Fiat mi ha descritto lo stesso identico difetto su tante 500 e grande punto...fatto cambiare per 90€ dal mio elettrauto e tutto risolto ✌️✌️

    7. #271
      Iscritto Junior
      Registrato il
      Sep 2011
      LocalitÓ
      ve
      EtÓ
      27
      Messaggi
      5
      Tipo
      Distinctive
      Motore
      1.6 JTDM 120CV
      Potenza Reputazione
      0

      Predefinito Re: Mancamento al cambio marcia. L'accelleratore non risponde (alimentato a GPL)

      Il problema Ŕ che a me lo fa solo a gpl ogni tanto...


     

    Tag per Questa Discussione

    Permessi di Scrittura

    • Tu non puoi inviare nuove discussioni
    • Tu non puoi inviare risposte
    • Tu non puoi inviare allegati
    • Tu non puoi modificare i tuoi messaggi
    •