Benvenuto nella nostra Community! Questa è la tua prima visita?
  • Risultati da 1 a 3 di 3
    1. #1
      Iscritto Junior
      Registrato il
      Feb 2010
      Località
      bg
      Età
      55
      Messaggi
      1
      Potenza Reputazione
      0

      Predefinito problema funzionamento anabbaglianti

      Ciao a tutti !
      La MiTo è una grande macchina !
      Purtroppo, la mia mi ha fatto una sorpresa: gli anabbaglianti....vanno quando vogliono loro.

      Ad auto accesa, da fermo, posizione interruttore luci sullo 0, quadro spento e anabbaglianti accesi. Se parto, gli anabbaglianti di spengono.

      Auto accesa, da fermo, posizione interruttore luci su acceso, quadro acceso, si accendono solo le luci di posizione.

      Che succede ???

      All'inizio pensavo ai fusibili....ma poi mi sono accorto che da fermo gli anabbaglianti si accendono....le posizioni pure, gli abbaglianti pure....quando mi muovo no !!!!

      E' una questione di centralina o cosa ???

      E' capitato ad altri ?

      Ciao e grazie
      Roberto
      Treviglio (BG)

    2. #2
      1.4 TB Premium L'avatar di saam18
      Registrato il
      Sep 2008
      Località
      MI
      Età
      36
      Messaggi
      2,469
      Tipo
      Sport + Premium
      Motore
      1.4 TB M.Air 170CV QV
      Potenza Reputazione
      15

      Predefinito Re: problema funzionamento anabbaglianti

      io nn ho sentito mai nulla del genere... evidentemente è qualche contatto... vai in conce e fallo mettere a posto... secondo me è una cosa risolvibile in poco tempo...

    3. #3
      DNA : All Weather L'avatar di Peppeprog
      Registrato il
      Dec 2008
      Località
      Augusta (SR)
      Età
      35
      Messaggi
      822
      Tipo
      Sport + Premium
      Motore
      1.4 TB 155CV
      Potenza Reputazione
      13

      Predefinito Re: problema funzionamento anabbaglianti

      qualche falso contatto...sarà una scemenza! falla vedere subito in concessionaria!


     

    Discussioni Simili

    1. Info Funzionamento Multiair
      Di Pro Nobis nel forum MultiAir
      Risposte: 10
      Ultimo Messaggio: 24-06-19, 17: 58
    2. DNA:Funzionamento
      Di jack 33 nel forum DNA
      Risposte: 23
      Ultimo Messaggio: 19-03-12, 21: 26
    3. Problema anabbaglianti
      Di landrearossi nel forum Informazioni Generali su MiTo
      Risposte: 10
      Ultimo Messaggio: 22-05-10, 17: 14
    4. Info funzionamento lavafari
      Di fiosco nel forum Carrozzeria
      Risposte: 1
      Ultimo Messaggio: 27-04-10, 10: 05
    5. Funzionamento Trip
      Di mi.to81 nel forum Elettronica
      Risposte: 1
      Ultimo Messaggio: 29-11-08, 09: 14

    Permessi di Scrittura

    • Tu non puoi inviare nuove discussioni
    • Tu non puoi inviare risposte
    • Tu non puoi inviare allegati
    • Tu non puoi modificare i tuoi messaggi
    •