PHP Warning: Invalid argument supplied for foreach() in ..../global.php(29) : eval()'d code on line 35

PHP Warning: Invalid argument supplied for foreach() in ..../global.php(29) : eval()'d code on line 98
Anomalo consumo di olio motore - Pagina 7
Benvenuto nella nostra Community! Questa è la tua prima visita?
Registrazione
  • Pagina 7 di 7 PrimaPrima 1234567
    Risultati da 73 a 76 di 76
    Prossimi Eventi:
    1. #73
      DNA : Dynamic L'avatar di alexmito
      Registrato il
      Sep 2008
      Località
      RM
      Età
      30
      Messaggi
      3,666
      Tipo
      Junior
      Motore
      1.4 95CV
      Entra nel mio
      Potenza Reputazione
      15

      Predefinito Re: Anomalo consumo di olio motore

      vedo che, chi piu' e chi meno, abbiamo un pò tutti lo stesso problema, forse è veramente una cosa "normale"
      Senza cuore saremmo solo macchine...

    2. #74
      1.6 Jtdm SportPack
      Registrato il
      Feb 2010
      Località
      MB
      Età
      30
      Messaggi
      576
      Tipo
      Quadrifoglio
      Motore
      1.4 TB M.Air 170CV QV
      Entra nel mio
      Potenza Reputazione
      8

      Predefinito Re: Anomalo consumo di olio motore

      Citazione Originariamente Scritto da Fulvio Visualizza Messaggio
      quindi anche tu hai lo stesso problema del consumo d'olio??? Anche a te hanno fatto la prova di certificazione dell'olio??
      Io ho avuto problemi d consumo d'olio e fumo bianco sulla mito 105 cv che avevo prima, dopo vari controlli e incazzature alla fine tt inutili ho risolto grazie al concessionario e prendendomi la QV Sprint Edition che usavano da esposizione....ovviamente nn gratis.
      Ultima modifica di simonefavano; 04-03-11 alle 11: 13 Motivo: bo

    3. #75
      Iscritto Junior
      Registrato il
      Jan 2016
      Località
      PA
      Messaggi
      1
      Motore
      1.3 JTDM II 95CV
      Entra nel mio
      Potenza Reputazione
      0

      Predefinito Re: Anomalo consumo di olio motore

      Scusate se riprendo una discussione vecchissima ma.... Fulvio hai risolto poi?

    4. #76
      Iscritto Junior
      Registrato il
      Apr 2017
      Località
      bn
      Età
      49
      Messaggi
      2
      Tipo
      Progression
      Motore
      1.3 JTDM II 95CV
      Entra nel mio
      Potenza Reputazione
      0

      Predefinito Re: Anomalo consumo di olio motore

      Buongiorno Scusatemi sono prorpietario di una mito 1.3 jtdm 2 del gennaio 2010con circa 120.000km. E' da circa 6 mesi che ho un aumento di consumo di olio e sento nella vicinanza dell'auto un odore di olio bruciato. Il meccanico mi ha detto che può essere la turbina oppure il motore. Al momento il consumo è di circa 5-700g ogni 1500-2000 km ma la puzza è olio bruciato è persistente. Ho visto che alcuni hanno avuto questo problema. Mi chiedevo se qualcuno poteva darmi qualche consiglio. Grazie sempre.


     
    Pagina 7 di 7 PrimaPrima 1234567

    Discussioni Simili

    1. Qual'è il vostro consumo di olio motore (1.4 78cv)
      Di MitoLeMans nel forum Aspirato
      Risposte: 61
      Ultimo Messaggio: 09-10-14, 16: 22
    2. Consumo olio motore GPL 120 cv
      Di Gianni66 nel forum GPL e Metano
      Risposte: 62
      Ultimo Messaggio: 08-04-13, 11: 45
    3. Info consumo olio motore ma 105 cv
      Di simonefavano nel forum MultiAir
      Risposte: 1
      Ultimo Messaggio: 29-07-10, 11: 15
    4. Info Consumo OLIO motore TB 155, è normale?
      Di vrega nel forum T-Jet
      Risposte: 15
      Ultimo Messaggio: 28-10-09, 23: 29
    5. Qual'è il vostro consumo di olio motore (1.4 78cv)
      Di MitoLeMans nel forum Aspirato
      Risposte: 0
      Ultimo Messaggio: 02-09-09, 21: 05

    Permessi di Scrittura

    • Tu non puoi inviare nuove discussioni
    • Tu non puoi inviare risposte
    • Tu non puoi inviare allegati
    • Tu non puoi modificare i tuoi messaggi
    •