PHP Warning: Invalid argument supplied for foreach() in ..../global.php(29) : eval()'d code on line 35

PHP Warning: Invalid argument supplied for foreach() in ..../global.php(29) : eval()'d code on line 98
Problema accensione
Benvenuto nella nostra Community! Questa č la tua prima visita?
Registrazione
  • Risultati da 1 a 12 di 12
    Like Tree3Risposte Migliori
    • 1 Post By ame
    • 1 Post By AngiolettoNero
    • 1 Post By biancospino85"

    Discussione: Problema accensione

    Prossimi Eventi:
    1. #1
      Iscritto Junior
      Registrato il
      Jul 2014
      Localitā
      Na
      Etā
      31
      Messaggi
      5
      Entra nel mio
      Potenza Reputazione
      0

      Predefinito Problema accensione

      Salve a tutti,
      ho un problema sulla mia Mito Gpl del 2010:
      giá da qualche tempo quando avvio il motore i giri non sono costanti e la lancetta balla un po.
      se invece avvio l auto dopo che l'ho spenta da poco tende addirittura a spegnersi.
      cosa potrebbe essere?
      premetto che ho quasi 90000 km.
      grazie!

    2. #2
      ame
      ame non  č collegato
      1.4 TB Premium L'avatar di ame
      Registrato il
      Dec 2011
      Localitā
      ca
      Etā
      31
      Messaggi
      2,350
      Tipo
      Distinctive
      Motore
      1.4 95CV
      Entra nel mio
      Potenza Reputazione
      10

      Predefinito Re: Problema accensione

      ciao..
      č buona norma presentarsi come prima cosa!
      Lucarič Piace.

    3. #3
      Iscritto Junior
      Registrato il
      Jul 2014
      Localitā
      Na
      Etā
      31
      Messaggi
      5
      Entra nel mio
      Potenza Reputazione
      0

      Predefinito Re: Problema accensione

      Mi chiamo luca e sono nuovo del forum.
      Scusate😳
      Riposto il mio caso:
      ho un problema sulla mia Mito Gpl del 2010:
      giá da qualche tempo quando avvio il motore i giri non sono costanti e la lancetta balla un po.
      se invece avvio l auto dopo che l'ho spenta da poco tende addirittura a spegnersi.
      cosa potrebbe essere?
      premetto che ho quasi 90000 km.
      grazie!
      Ultima modifica di Lucarič; 31-07-14 alle 22: 01

    4. #4
      DNA : Dynamic
      Registrato il
      Feb 2009
      Localitā
      SR
      Etā
      33
      Messaggi
      3,798
      Tipo
      Sport Pack
      Motore
      1.4 TB 120CV GPL
      Entra nel mio
      Potenza Reputazione
      16

      Predefinito Re: Problema accensione

      se ne č parlato parecchio, molti hanno risolto sostituendo gli iniettori del GPL.

    5. #5
      Cuore Sportivo L'avatar di AngiolettoNero
      Registrato il
      Feb 2009
      Localitā
      BG
      Messaggi
      11,731
      Tipo
      Sport-Premium
      Motore
      1.4 TB 155CV
      Entra nel mio
      Potenza Reputazione
      31

      Predefinito Re: Problema accensione

      Sono proprio gli iniettori.
      Se sei arrivato a 90.000 prima dei primi sintomi, posso assicurarti che ti fornisci di buon gas.
      Puoi valutare un paio di cicli di prodotti per pulire l'impianto... sono bombolette che si spruzzano nel serbatoio del gas (vuoto) prima di fare il pieno; il tuo distributore sicuramente ne ha.
      Fai un paio di pieni con questo additivo (costerā 8/10€ a bomboletta credo) e poi vedi se risolve la cosa.
      La Mia MiTo - 1.4 TB 155cv Distinctive / Biancospino / Sport Pack 18" / Premium Pack + B&M / Pelle Frau Rossa + 5° Posto / Pinze Rosse / Pedaliera Sportiva / Tetto Apribile / Vetri e Tende Privacy / Cornici Fari e Calotte Specchi Nero Opaco / SuperSprint + MagnaFlow / Pannello SprintFilter - EcoFuel

    6. #6
      Iscritto Junior
      Registrato il
      Jul 2014
      Localitā
      Na
      Etā
      31
      Messaggi
      5
      Entra nel mio
      Potenza Reputazione
      0

      Predefinito Re: Problema accensione

      Citazione Originariamente Scritto da AngiolettoNero Visualizza Messaggio
      Sono proprio gli iniettori.
      Se sei arrivato a 90.000 prima dei primi sintomi, posso assicurarti che ti fornisci di buon gas.
      Puoi valutare un paio di cicli di prodotti per pulire l'impianto... sono bombolette che si spruzzano nel serbatoio del gas (vuoto) prima di fare il pieno; il tuo distributore sicuramente ne ha.
      Fai un paio di pieni con questo additivo (costerā 8/10€ a bomboletta credo) e poi vedi se risolve la cosa.
      grazie mille per la risposta.
      comunque domani la porto dal meccanico e vede che mi dice.
      Anche perchč da questa mattina si č accesa anche la spia "far controllare motore"��.
      ma se l'auto parte a benzina come mai ho questo problema?
      Ultima modifica di Lucarič; 01-08-14 alle 18: 23

    7. #7
      Iscritto Junior
      Registrato il
      Jul 2014
      Localitā
      Na
      Etā
      31
      Messaggi
      5
      Entra nel mio
      Potenza Reputazione
      0

      Predefinito Re: Problema accensione

      Comunque alla fine ho preso un additivo per GPL da 120ml. Come devo utilizzarlo?

    8. #8
      Cuore Sportivo L'avatar di AngiolettoNero
      Registrato il
      Feb 2009
      Localitā
      BG
      Messaggi
      11,731
      Tipo
      Sport-Premium
      Motore
      1.4 TB 155CV
      Entra nel mio
      Potenza Reputazione
      31

      Predefinito Re: Problema accensione

      Ci saranno le istruzioni sulla confezione.
      Il problema te lo da proprio perchč parte a benzina (assurdo lo so)... ma č dovuto al fatto che, se l'iniettore del gpl (anche solo uno) č sporco, lascia trafilare un minimo di gas in camera di scoppio che, al riavvio successivo, compromette la corretta partenza.
      A volte basta dare una o pių piccole accellerate in folle per far passare il sintomo.
      Alex16v Piace.
      La Mia MiTo - 1.4 TB 155cv Distinctive / Biancospino / Sport Pack 18" / Premium Pack + B&M / Pelle Frau Rossa + 5° Posto / Pinze Rosse / Pedaliera Sportiva / Tetto Apribile / Vetri e Tende Privacy / Cornici Fari e Calotte Specchi Nero Opaco / SuperSprint + MagnaFlow / Pannello SprintFilter - EcoFuel

    9. #9
      DNA : Dynamic L'avatar di biancospino85"
      Registrato il
      Apr 2009
      Localitā
      PE
      Etā
      32
      Messaggi
      3,105
      Tipo
      Sport-Premium
      Motore
      1.4 TB 120CV GPL
      Altre Auto
      Alfa 147 1.9 jtdm
      Entra nel mio
      Potenza Reputazione
      13

      Predefinito Re: Problema accensione

      Io a 70.000 km provai di tutto ma nulla, dovetti per forza sostituire gli iniettori del GPL e il problema si risolse. Ora ho 193.000 e si stanno ripresentando leggermente i sintomi, la prima accensione a freddo la mattina e poi perfetta tutta la giornata.
      Alex16v Piace.

    10. #10
      Iscritto Junior
      Registrato il
      Jul 2014
      Localitā
      Na
      Etā
      31
      Messaggi
      5
      Entra nel mio
      Potenza Reputazione
      0

      Predefinito Re: Problema accensione

      Citazione Originariamente Scritto da biancospino85" Visualizza Messaggio
      Io a 70.000 km provai di tutto ma nulla, dovetti per forza sostituire gli iniettori del GPL e il problema si risolse. Ora ho 193.000 e si stanno ripresentando leggermente i sintomi, la prima accensione a freddo la mattina e poi perfetta tutta la giornata.
      Ma ti dava problemi solo all'accensione?

    11. #11
      1.4 Junior L'avatar di Alex16v
      Registrato il
      Feb 2010
      Localitā
      Roma
      Etā
      40
      Messaggi
      165
      Tipo
      Sport Pack
      Motore
      1.4 TB 120CV GPL
      Entra nel mio
      Potenza Reputazione
      8

      Predefinito Re: Problema accensione

      Citazione Originariamente Scritto da biancospino85" Visualizza Messaggio
      Io a 70.000 km provai di tutto ma nulla, dovetti per forza sostituire gli iniettori del GPL e il problema si risolse. Ora ho 193.000 e si stanno ripresentando leggermente i sintomi, la prima accensione a freddo la mattina e poi perfetta tutta la giornata.
      Ciao MiToMaNi la scorsa volta mi cambiarono il riduttore di pressione, in effetti si risolse e mi dissero che verso i 90000 km si possono rimpere, ma ora a 116800 (ho cambiato Meccanico ) mi hanno fatto un ripristino dei dati della centralina dicendomi che ci potevano esser edei valori sballati, quindi mi hanno detto di girare a benzina per una settimana per far memorizzare tutti gli anticipi e le calibrazioni a benzina, poi passando a GPL dovrei aver risolto tutto. ora sono al secondo giorno....vi tengo aggiornati?

    12. #12
      1.4 Junior L'avatar di Alex16v
      Registrato il
      Feb 2010
      Localitā
      Roma
      Etā
      40
      Messaggi
      165
      Tipo
      Sport Pack
      Motore
      1.4 TB 120CV GPL
      Entra nel mio
      Potenza Reputazione
      8

      Predefinito Re: Problema accensione

      Come non detto, anche dopo essere andato a Benzina per una settimana, facendo poi il pieno di GPL dopo un pō il problema si č rappresentato, la cosa che mi da fastidio č che dopo un pō di giorni che andavo solo a GPL in Dinamic quando acceleravo al massimo il turbo si metteva alla metā come massimo! Quindi ho deciso di commutare a benzina qualche chilometro prima di fermare la macchina e le accensioni sono diventate regolari e soprattutto il turbo si č ripreso....per fortuna aggiungerei.Qualcuno hai mai avuto questi problemi o potete verificare anche voi?


     

    Permessi di Scrittura

    • Tu non puoi inviare nuove discussioni
    • Tu non puoi inviare risposte
    • Tu non puoi inviare allegati
    • Tu non puoi modificare i tuoi messaggi
    •