PHP Warning: Invalid argument supplied for foreach() in ..../global.php(29) : eval()'d code on line 35

PHP Warning: Invalid argument supplied for foreach() in ..../global.php(29) : eval()'d code on line 98
Guasto Comandi vocali blue and me non vanno
Benvenuto nella nostra Community! Questa è la tua prima visita?
Registrazione
  • Risultati da 1 a 8 di 8
    Prossimi Eventi:
    1. #1
      Iscritto
      Registrato il
      Jan 2011
      Località
      Va
      Messaggi
      15
      Tipo
      Sport Pack
      Motore
      1.3 JTDM 90CV
      Entra nel mio
      Potenza Reputazione
      0

      Icon22 Comandi vocali blue and me non vanno

      Ciao a tutti, scrivo qui per la prima volta. Ho comprato la mia magnifica Mito 3 settimane fa. Fin'ora andava tutto bene e da 2gg non suona piu le canzoni dell'ipod e anche schiacciando il tasto del comando vocale (a sinistra) non succede nulla. Non parte nemmeno la vocina dicendo "pronunciare un comando blabla". Non succede nulla. Ho provato a chiamarmi da altro cellulare ed esce la chiamata sul cruscotto, ma non si sente lo squillo. Tutto da un giorno all'altro. Ho provato a togliere l'ipod, ma niente. Ho provato a riavviare la macchina, ma niente. Comandi vocali, squillo di chiamate in entrata e musica KO. Cosa posso fare? Grazie in anticipo.

    2. #2
      1.4 TB SportPack L'avatar di AlfioCT84
      Registrato il
      Sep 2009
      Località
      CT
      Età
      33
      Messaggi
      1,909
      Tipo
      Sport-Premium
      Motore
      1.4 TB 120CV GPL
      Entra nel mio
      Potenza Reputazione
      11

      Predefinito Re: Comandi vocali blue and me non vanno

      prova a staccare il negativo della batteria per un minuto circa,in modo da resettare la centralina del blue&me,e poi riprova

    3. #3
      1.6 Jtdm SportPack
      Registrato il
      Jun 2010
      Località
      To
      Età
      26
      Messaggi
      541
      Tipo
      Distinctive
      Motore
      1.4 TB M.Air 135CV
      Entra nel mio
      Potenza Reputazione
      8

      Predefinito Re: Comandi vocali blue and me non vanno

      In alternativa a quanto suggerito da Alfio (soprattutto se non vuoi perdere i dati del trip), puoi provare ad estrarre per qualche minuto il fusibile del blue&me; si trova nella plancetta fusibili a sinistra del volante.
      Luca

    4. #4
      Iscritto
      Registrato il
      Jan 2011
      Località
      Va
      Messaggi
      15
      Tipo
      Sport Pack
      Motore
      1.3 JTDM 90CV
      Entra nel mio
      Potenza Reputazione
      0

      Predefinito Re: Comandi vocali blue and me non vanno

      Grazie ad entrambi i suggerimenti, oggi dopo lavoro provo. Scusate l'ignoranza, ma si capisce qual è il fusibile del blue&me? Non vorrei creare danni Grazie mille

    5. #5
      1.6 Jtdm SportPack
      Registrato il
      Jun 2010
      Località
      To
      Età
      26
      Messaggi
      541
      Tipo
      Distinctive
      Motore
      1.4 TB M.Air 135CV
      Entra nel mio
      Potenza Reputazione
      8

      Predefinito Re: Comandi vocali blue and me non vanno

      Devi guardare sul manuale: nel capitolo sulla sostituzione dei fusibili ci sono gli schemi delle plancette, con tutti i fusibili numerati e le tabelle su cosa comanda ognuno. A memoria mi pare fosse il terzo dal basso nella colonna di sinistra, ma ti conviene controllare perché è un po' che non mi capita di doverlo estrarre.
      Ti consiglio di svolgere l'operazione a quadro spento.
      In ogni caso non ti preoccupare, se anche dovessi estrarre quello sbagliato non succede niente, basta reinserirlo prima di accendere il quadro...
      Luca

    6. #6
      Iscritto
      Registrato il
      Jan 2011
      Località
      Va
      Messaggi
      15
      Tipo
      Sport Pack
      Motore
      1.3 JTDM 90CV
      Entra nel mio
      Potenza Reputazione
      0

      Predefinito Re: Comandi vocali blue and me non vanno

      Grazie mille ragazzi, siete fantastici Ora funziona di nuovo tutto. Ma non è che ogni 3 settimane dovro' rifare sta procedura? Spero di nooooo!
      Grazie mille ancora

    7. #7
      1.6 Jtdm SportPack
      Registrato il
      Jun 2010
      Località
      To
      Età
      26
      Messaggi
      541
      Tipo
      Distinctive
      Motore
      1.4 TB M.Air 135CV
      Entra nel mio
      Potenza Reputazione
      8

      Predefinito Re: Comandi vocali blue and me non vanno

      A me capita "random", soprattutto se spengo il quadro appena dopo averlo acceso.
      Adesso è parecchio che non succede, speriamo bene
      Luca

    8. #8
      Iscritto Junior
      Registrato il
      Mar 2016
      Località
      na
      Età
      29
      Messaggi
      9
      Tipo
      Sport Pack
      Motore
      1.4 Mair 105CV
      Entra nel mio
      Potenza Reputazione
      0

      Predefinito Re: Comandi vocali blue and me non vanno

      A me succede spesso, fino ad ora ho solamente staccato sempre la batteria è funziona tutto solo per poche ore!!
      Mi suggerite di provare con la metodica di staccare il fusibile??
      Attendo risposte


     

    Discussioni Simili

    1. Comandi al volante blue e me
      Di alfistadell88 nel forum Elettronica
      Risposte: 11
      Ultimo Messaggio: 21-04-16, 13: 57
    2. Info Sparita conferma dei comandi vocali
      Di revann nel forum Blue&Me NAV - Blue&Me MAP
      Risposte: 9
      Ultimo Messaggio: 19-07-10, 11: 53
    3. Tasto windows (comandi vocali) al volante
      Di Saki_Kawa nel forum Elettronica
      Risposte: 12
      Ultimo Messaggio: 17-06-10, 19: 13
    4. Info Radionav e comandi vocali mediaplayer
      Di pieromeo nel forum Radio Nav - Alfa Romeo
      Risposte: 1
      Ultimo Messaggio: 15-03-10, 07: 51
    5. Info comandi vocali mediaplayer
      Di pieromeo nel forum Blue&Me NAV - Blue&Me MAP
      Risposte: 12
      Ultimo Messaggio: 13-02-10, 17: 02

    Permessi di Scrittura

    • Tu non puoi inviare nuove discussioni
    • Tu non puoi inviare risposte
    • Tu non puoi inviare allegati
    • Tu non puoi modificare i tuoi messaggi
    •